北京用友北京用友

您所在的位置:首页 -> 常见问题 -> 用友U8常见问题
microsoft internet explorer webcontrols requires iis version 5 or later
浏览:4951次 评论:0条 发表日期:2019-01-03 19:28:37作者:
Tags:
我的是windows 10 x64系统,Internet information services所有的子项我都安装了,安装U8 V12.0还是提示“microsoft internet explorer webcontrols requires iis version 5 or later”,反复试了好多次都无法安装。不知道是不是WIN10就是不能安装U8

解决方案:

解决方法:进入注册表修改以下内容。
windows 10 企业版本的位置
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\w3svc\parameters
MajorVersion将10改为7(十进制)
MinorVersion将0改为5(十进制)
window 10的其他版本有点不同,就是改本系统的版本信息,安装好后,再改回来。
上一篇用友U8V15.0授权许可配置及常见问..
下一篇U8科目(100201)正在被机器上的..

最新文章

T3记帐报错,违反约束‘GL_mpostcond1_pk’
用友T+2020年最新报价
用友T3的价格是多少
用友软件常见快捷键
用友U816.0领域并发报价单
U8+V16.0全产品报价-注册制
最新图文教程

北京用友远程维护收

T3记帐报错,违反约

医院、机关、大型企

山东客户中了[data@r

用友T+软件资产负债

T+云主机如何备份账套

用友T+备份提示磁盘

T+软件的凭证中单据

热门文章

[10-26]
[09-15]
[10-08]
[03-03]
[04-02]
[10-18]

推荐文章

相关文章

在线咨询
售后支持
  • 业务电话:010-84986180
  • 13720089039
  • 夜间值班:18910108696
  • 北京会计QQ群:6388368