北京用友北京用友

您所在的位置:首页 -> 常见问题 -> 用友U8常见问题
用友U8+V12.0,安装的时候,支持什么数据库?
浏览:280次 评论:0条 发表日期:2017-10-07 19:37:46

问题描述:用友U8+V12.0,安装的时候,支持什么数据库? 

解决方案:用友U8安装的时候,需要依靠数据库存储数据,在U8+12.0之前的版本,可以支持SQL2000、sql2005、SQL2008等数据库版本。

上一篇U8数据库维护常用表
下一篇U6普及版(原U8普及版3.0)-应收单..
在线咨询
售后支持
  • 业务电话:010-84986180
  • 13720089039
  • 夜间值班:18910108696
  • 北京会计QQ群:6388368